Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Families Sync Installation
#1
Wink 
I can not install Families Sync. Get the following Message:
System Update Required
Unable to install or run the application.The application requires that assemblySystem.Data.SQLite Version 1.0.66.0 be installed in the Global Assembly Cache (GAC) first.

Could you help me with this?
Greetings,
Richard Paquette[/size][/font]
Reply
#2
(10-Jan-2013, 12:09 AM)Richard Paquette Wrote: I can not install Families Sync. Get the following Message:
System Update Required
Unable to install or run the application.The application requires that assemblySystem.Data.SQLite Version 1.0.66.0 be installed in the Global Assembly Cache (GAC) first.

Could you help me with this?
Greetings,
Richard Paquette[/size][/font]

I believe this problem is fixed - please try again.

Malcolm Green
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)